	
<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="keywords" content="Barrier, Daily, Truth, Broken, Hill, Newspaper" />
	<meta name="description" content="Federal Member for Parkes, Mark Coulton, walked the streets of Broken Hill this week, gloating about the state of our footpaths, for which he believes he deserves credit. &amp;#8220;It&amp;#8217;s fantastic to see most of these footpaths now complete, improving pedestrian safety and accessibility, particularly for those with mobility issues,&amp;#8221; he said. &amp;#8220;This is exactly the type of work the Federal Government is pleased to support &amp;#8211; to create local job opportunities, while delivering lasting benefits.&amp;#8221;Coulton says our streets are now tolerable to local pedestrians thanks to the Federal Government&amp;#8217;s Local Roads and Community Infrastructure (LRCI) funding, which he reckons showered Broken Hill in capital for which we should be grateful. &amp;#8220;The LRCI program has proven to be a huge success for our local communities, with councils able to use these funds for projects that they otherwise wouldn&amp;#8217;t have the capacity to undertake,&amp;#8221; he said.&amp;#8220;Broken Hill City Council received $310,580 under the first phase of the LRCI program to revamp the footpaths along Blende Street, and an additional $666,521 in Phase 2 for the construction of bicycle and walking paths in Patton, Rakow, Uranium, O&amp;#8217;Neill and Brooks streets.&amp;#8221;What&amp;#8217;s more, a bonus $621,160 was thrown at us in Phase 3, taking our total gift from the Federal Government to a &amp;#8216;whopping&amp;#8217; $1,598,261. Not bad.But a closer look at the $2.5 billion LRCI program shows that Broken Hill, far from being buried in a deluge of riches, has in fact been thrown little more than chickenfeed.Over the three phases of the program, for example: Cessnock in the Hunter Valley, with a population comparable to that of Broken Hill, received $6,083,279; the little Shire of Cook, in Queensland, clinging on to its 4500 residents, got $4,808938; and the Shire of Bland, home to no more than 6000 souls, received $6,939,684, more than four times the amount received by Broken Hill, a city with a population three times that of Bland. These are not cities and towns cherrypicked for dramatic effect &amp;#8211; to read the list of LRCI funding recipients through Broken Hill eyes is like being beaten up by a procession of kids much smaller, but many times richer, than yourself. One can&amp;#8217;t help but wonder whether we&amp;#8217;re not being &amp;#8216;rewarded&amp;#8217; for giving the Nationals a paltry 9.4 percent of first preference votes back in 2019.Of course, Broken Hill Mayor Darriea Turley AM thanked Coulton for the Federal Government support, because it&amp;#8217;s not wise to bite the hand that may one day, actually, feed. &amp;#8220;We&amp;#8217;re very pleased to partner with the Government in delivering safe, accessible infrastructure in our community,&amp;#8221; she said. At Barrier Truth, as in Broken Hill, we accept as true the maxim that you give back in kind.Mr Coulton will always be welcome on the streets of Broken Hill. And should he trip on an uneven portion of footpath and land flat on his face, we will cheerfully donate $1.60 toward his medical bills." />
	<meta name="medium" content="news" />
	<meta name="title" content="Coulton spruiks loose change" />
	<title>Barrier Daily Truth, Broken Hill's Daily Newpaper: Coulton spruiks loose change</title>
	
	<link rel="stylesheet" href="https://bdtruth.com.au/css/transitional.css" media="screen" type="text/css" />
	 <link rel="stylesheet" type="text/css" media="screen" href="https://bdtruth.com.au/css/news.css" />
	<link rel="alternate" type="application/rss+xml" title="BDT Web Feed" href="https://bdtruth.com.au/main/news/rss/feed.xml" /> 
	<script src="https://bdtruth.com.au/js/main.js" type="text/javascript"></script> 
	<meta name="viewport" content="width=640" />
</head> 
<body>
<div id="ffsInternetExplorer">
<div id="topContainer"> 
 	<div id="top"> 
		<div id="topInner">
			<div id="topBar"> 
				<div class="weather nice">
		<span class="wIcon sunny"></span>
        <span class="temp">24.9&#176;C</span>
        <span class="observations">03:00 pm</span>
        <span class="forecast"></span>
</div>
 

				 
				<form method="post" action="https://bdtruth.com.au/main/user/login" id="frmLogin1">
					<div class="formControls">
						<input type="text" name="txtUsername" id="txtUsername" placeholder="Username" />
						<input type="password" name="txtPassword" id="txtPassword" placeholder="Password" />
						<button name="cmdLogin" type="submit">Login</button> 
					</div> 
					<div class="formExtras">
						<a href="https://bdtruth.com.au/main/user/login/forgotpass">Can't log in? Click here.</a>
					</div> 
				</form>
				
			</div>

			<div id="head">
				<div id="logoArea"><svg xmlns="http://www.w3.org/2000/svg" width="419" height="75"
xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M273.579866
27.932492c1.016384 1.246602 1.322093 2.929192 1.931526 4.175794.609433-.10145
1.82929-.932848 2.540958-1.4594 1.117625-.841295 3.241708-2.929192
3.445183-2.929192.304717 0 2.337484 2.300695 3.557342
3.030148.203476.212798.81291.314248 1.118618.314248 1.320107 0 2.33649-1.773648
2.6422-1.773648.29479 0 .599507.2029.599507.51715 0 1.155048-3.34394
2.199244-3.34394 3.455743V50.73704c.102233.627508.405957 1.246108.610424
1.874605h-3.964292c-1.322093.314743-2.83575.425596-4.05561.94225-.812907.2128-1.625815.526553-2.235248.942252-.30571.101945-.610426.629487-1.016384.94324-1.322092.94225-2.338476
3.029653-2.338476 4.286648 0 .213788.203475.94225.40695 1.571737.508192 1.35795
2.13401 2.199246 2.94791 2.614945.10124.100955.50819.100955.811915.211808
1.22085.4157 2.33847.730442 3.44617.94324 1.21886.2029 2.54096.729453 3.75982
1.044197 2.23723.627507 4.5638 2.614944 4.5638 4.702346 0 1.256005-.39604
2.412043-.90423
3.557195-.10224.212798-.20348.4157-.40596.628497h-1.01639c0-.730442.10124-1.570748-.20447-2.199245-.20249-.516655-1.11763-1.044196-1.62582-1.256994-.71068-.20191-1.52458-.6275-2.33749-.83139-3.75089-.94225-7.51072-1.15505-10.15292-3.14149-.70274-.4157-1.51465-1.77365-1.9216-2.5031-.10124-.31375-.40695-.94324-.40695-1.15505V61.084c.20347-.516655.30571-1.256995.50819-1.671704.50819-1.14515
1.82036-2.928697 1.82036-3.24344
0-.729453-2.63327-2.92969-3.34494-2.92969-1.01638 0-1.52458 1.35894-1.93153
1.35894-.30373 0-.60944-.313753-.60944-.517643
0-.21181.50819-.94225.8139-1.15406.60943-.517642 1.32011-1.256992
1.62582-1.67269V34.20608c-.10124-.628496-.40695-1.884996-1.32209-1.884996-.20248
0-.40596.2128-.71068.2128-.40695 0-.50819-.31425-.50819-.425598 0-.4157
2.84567-2.087897 4.26801-3.23305.71266-.628496 1.9216-1.68259
2.22731-1.68259.20248 0 .50819.425597.71067.739846zm6.0983
5.543642v18.19326c-.40695.313754-1.3211.94225-1.931525.94225-.30372
0-2.23524-1.458904-2.23524-1.874603V33.79039c.91514-.527047 2.54096-1.682096
2.84568-1.682096.40596 0 1.3211.94225 1.3211
1.367848zm-31.375877-3.141496c.71166 0 1.72805-1.77365 2.23624-1.77365.30471 0
.71166.202407.71166.516655 0 .942746-3.86206 3.55769-4.06554
3.871444v16.419117c-.10224.212798-.19355.313753-.19355.52754 0 .313755.90521
1.77365 1.20993 1.77365s1.93053-1.672693 2.23624-1.672693c.20248 0
.60943.11086.60943.52656 0 .73044-4.36033 3.76109-4.66504
4.07484-.5082.4256-1.01639.94225-1.52458 1.36884 0
.10096-.10124.31277-.40695.31277-.20248
0-1.93153-2.513-2.94791-3.55719-.20248-.21181-.50819-.31375-.81192-.31375-.91514
0-1.72904 1.57075-2.02284 1.57075-.30571 0-.71167-.31375-.71167-.6275 0-.21379
2.12408-1.88648
3.14046-3.04054V32.84813c-.30472-.314247-1.01639-1.256993-1.42235-1.256993-.40695
0-1.41341.729947-1.51465.729947-.20348 0-.5082-.415698-.5082-.729947 0-.31425
3.14046-2.300695 3.7499-2.7159.60943-.42609 1.32209-1.256994 2.03276-1.68259
0-.10145.20347-.10145.40695-.10145.50819 0 3.15039 3.24344 4.46156
3.24344zm-17.86711-3.243442c.20248.2128 3.55734 3.658646 4.36926 3.658646.3057 0
1.93152-1.35795 2.135-1.35795.30471 0 .50819.212798.50819.527047 0
.94274-3.65958 2.30069-3.65958
3.24344v18.09131c.10223.6275.50819.72945.71266.72945.60943 0 2.23525-1.77365
2.54096-1.77365.30372 0 .60943.31375.60943.6285 0 .2128-1.21986 1.25699-1.72805
1.67269-.50819.31375-1.01639.6275-1.42234 1.0432-1.01639.84129-2.94791
2.82774-3.15139 2.82774-.30472
0-1.41242-.72945-2.02284-1.25601-.61043-.4157-1.01639-1.04519-1.42235-1.6727-.20447-.31475-.10224-1.78355-.8139-1.78355-.30472
0-.81291.4256-1.21887.73935-1.72905 1.14515-4.97075 3.65914-5.17324
3.65914-.91514 0-3.4561-3.45624-4.16777-3.45624-.71167 0-1.21986 1.36785-1.8293
1.36785-.30571 0-.60943-.31376-.60943-.62751 0-.21379 1.8283-1.68259
2.74344-2.61495V40.27726c-.20248-.21379-.60943-.74034-.60943-.94225
0-.527543.71067-.425597.91514-.425597h1.93053c.61042-.101947 5.071-.517646
5.071-1.672695 0-.942747-7.30725-5.12844-7.30725-6.902088 0-.4157
1.01638-1.256995 1.32209-1.358446.71067-.72945 2.23525-1.884995
2.54096-1.884995.30372 0 3.54642 3.03064 4.25809 3.03064.50819 0 2.94791-1.98694
3.15039-2.0879.50819-.31425 1.62582-1.04419 1.93153-1.04419.20248 0
.29479.10145.39702.10145zm-2.93799
13.287024v8.888038c-.30571.4157-.40695.94324-.8139 1.15604-.71068.516654-2.23525
1.56085-2.43873 1.56085-.81291
0-1.01639-1.044196-1.01639-1.246107v-9.41657c-.20348-.84129.81291-2.92869
2.03276-2.92869.50819 0 2.23624 1.257 2.23624
1.98645zm-.20348-7.742887v4.81419c-.10224.100955 0 .100955-.30472.100955-.30571
0-4.67497-3.344397-4.67497-3.658645 0-.628498 3.55734-2.929193
3.86106-2.929193.40695 0 1.11862 1.358444 1.11862
1.672693zm-83.95338-2.19974c.91514 1.155544 1.82979 2.09829 2.74443
3.45624.20347.10145.40645.527046.40645.729947 0
.314248-.20298.527047-.40646.729453-2.74444 2.412043-5.89483 5.127942-8.73058
7.742886-.40646.31474-1.11812.94324-1.3216 1.57173-.20298.52655 0 1.67269 0
1.98545 0 .21379-.10124 1.57174.10174 2.40313 0 .11085 2.12408 2.82675 2.83575
2.82675.60993 0 3.35386-2.513 3.86205-2.513.50819 0 .50819.31375.50819.4256 0
.83139-2.84568 2.5031-3.1504 2.71689-1.72805 1.0432-4.97025 3.769-5.17373
3.769-.81291 0-4.47199-5.12696-5.47795-5.12696-.30521 0-1.11812.94225-1.72805
1.4589h-.60993c0-.10096-.10174-.2029-.10174-.4157 0-.4157 2.54095-2.82774
2.64269-2.92969V33.16238c-.20298-.31425-.81291-1.054094-.81291-1.358445
0-.527047 2.4293-.739845 3.2422-.841295 1.11812-.212798 2.33748-.628002
3.55734-1.2565 1.52457-.729947 4.36032-2.827742 4.5633-2.827742.60993 0 2.74443
3.24344 3.04915 3.557195zm-6.79955.42609c.20347.202407 4.97025 5.645094 4.97025
6.688795 0 .4157-1.62632 1.672693-1.72805 1.88549-1.01639.841296-3.03873
2.827743-3.34345 2.827743-.30522
0-.20348-.11184-.30522-.21279V30.86169h.40645zm18.9758-.527045c.91514 0
3.35436-2.716395 3.76081-3.243442h.50819c.8129 1.256995 2.33748 2.614944 3.35386
2.614944 1.9211 0 1.81936-1.884996 2.83575-1.884996.20347 0
.50819.111348.50819.425596 0 .830903-.81291 2.087898-1.42284
3.030148-.40646.628498-1.01639 1.358445-1.62631 1.77365-.70125.628496-2.22582
1.256993-3.03873 1.256993-1.11812
0-1.72805-.31424-2.94742-.83139-.60993-.2128-1.42334-1.15505-2.03277-1.2565-.10174.10145-.20347.10145-.20347.4157v16.21621c0
.31376 0 .41471.10173.6285.50819.51666 1.21936.94225 1.72755 1.45891.30522.21379
1.01639 1.0442 1.3216 1.0442 1.01639 0 2.33749-1.56085 2.84568-1.56085.20347 0
.50819.2029.50819.51666 0 .21379-.30472.52655-.5082.6285-.81291.62849-1.62632
1.04419-2.43922 1.57075-.81291.4157-1.72805 1.0442-2.43922
1.57174-.60993.4157-1.71763 1.56976-1.92111 1.56976-.30472
0-1.72755-1.4688-2.03277-1.78355-.40646-.31375-1.01638-.72945-1.42284-1.0432-.30472-.21379-1.52457-1.257-2.03277-1.257-.30472
0-2.03277 1.57075-2.23624 1.57075-.39603 0-.49777-.52754-.49777-.6285 0-.72945
2.22582-2.19924
2.73401-3.03064V33.89183c-.10174-.2128.20348-2.402146-1.01638-2.402146-.30472
0-1.41291.93285-1.61589.93285-.30521 0-.50819-.31425-.71167-.6186 0-.11135
5.68143-5.12844 6.08838-5.12844 1.11762 0 3.44518 3.659142 3.85163
3.659142zm-83.44469-.2128c.81291 0 1.42284-1.2466 2.23574-1.2466.20347 0
.40645.100955.40645.415204 0 1.044196-3.64866 2.402145-3.64866
3.24344v18.20316c.10174.313752.29479.932352.80298.932352.81291 0
1.93103-1.875594 2.54096-1.875594.20347 0 .50819.2029.50819.4157 0
.729452-2.13451 2.30119-2.23624 2.30119-.60944.52655-3.64866 3.343406-4.05511
3.343406-1.21986
0-2.33749-1.144162-3.04915-2.3002-.30472-.4157-.5082-1.043207-.71167-1.458906
0-.213788-.20298-.629487-.50819-.629487-1.11763 0-5.8849 4.287638-6.49434
4.287638-.60993 0-3.25263-3.45624-4.05561-3.45624-.71117 0-1.11812
1.36884-1.93103 1.36884-.30472 0-.10174-.11184-.30472-.11184
0-.10095-.10174-.31474-.10174-.51665 0-.31474 2.03276-1.98644
2.74393-2.92968v-9.83029c-.20298-.31474-.60944-1.05409-.60944-1.25699 0-.31474
0-.31474.20298-.52655h3.34394c1.11812-.31474 4.26901-.84129 4.26901-1.67269
0-.52704-3.76082-3.24344-4.37075-3.87193-.20298-.2128-.60993-.2128-.71117-.4152-.40695-.31425-2.22582-1.98644-2.22582-2.61494
0-.52705 3.54692-3.35479 3.85164-3.35479.20348 0 3.96429 3.14199 4.26901
3.14199.30472 0 2.32756-1.57124 2.4293-1.6722.71117-.52704 2.23575-1.57124
2.54096-1.57124.40645 0 3.86206 3.65914 4.86852 3.65914zm-7.61295
9.213176c.20347.313753.30521.94225.30521
1.246107v7.85473c-.10174.51666-.10174.93236-.30522 1.24611-.30472.21379-2.22582
1.98744-2.93749 1.98744-.81291
0-1.01639-1.45989-1.01639-1.67269v-8.88804c-.10124-.73044.60993-3.14248
2.1345-3.14248.29479 0 1.71762 1.15505 1.81936
1.36884zm.10173-7.53108v5.43279h-.40646c-.71167-.628497-4.5638-3.24344-4.5638-3.871938
0-.4157 3.54741-2.81735 3.75039-2.81735.60993 0 1.21986.94225 1.21986
1.2565zm18.07108-3.769992c.40695.415204.71166 1.0437 1.11812
1.672198.10174.2128.30521.31425.60993.31425.60993 0 3.95387-3.243442
4.15685-3.243442.30521 0 1.93152 2.614944 3.65908 2.614944.30521 0
.60993-.31425.91464-.4157.71166-.415203 1.11812-1.570747 1.72805-1.570747.20347
0 .60993.212798.60993.527047 0 .202406-.50819 1.246602-.60993
1.8751.10174.111347 0 .111347.30471.111347.8134 0 3.95387-3.55769
4.36033-3.55769.91464 0 3.4556 3.44634 3.65908 3.76059.60993 0 1.52457-.94275
2.02284-1.24661.20298-.11185 1.72755-1.99684 2.33748-1.99684.40645 0 1.62631
2.61494 3.65908 2.61494 1.01638 0 2.02234-1.98645 2.53054-1.98645.30521 0
.60993.11135.60993.42559 0 .20241-.40646 1.2466-.60993 1.8751.10174.11135 0
.2128.30521.2128.91464 0 4.57372-3.45624 5.08192-3.45624.40645 0 3.34394 3.35479
4.5633 3.35479.40645 0 1.82978-1.78405 2.23624-1.78405.30472 0
.71117.31425.71117.52704 0 .62849-3.65858 3.34489-3.76032
3.55769-.20348.2029-.20348.72945-.20348 1.0437v16.84422c.10173.31474.71166
1.35795 1.01638 1.35795.20347 0 1.82978-1.67171 2.23624-1.67171.20298 0
.60993.10194.60993.4157 0 .62849-3.15089 3.02965-3.35437
3.14248-1.01638.8304-3.03873 2.61494-3.34394 2.61494-.71117
0-2.6427-3.87194-3.76032-3.87194-.30522 0-1.93153 1.57075-2.23624 1.57075-.20348
0-.50819-.2128-.50819-.52755 0-.4157 1.11812-1.25699
1.62631-1.57075.40645-.31375 1.3211-.94225
1.52457-1.57075V32.63533c-.10174-.314246-1.01639-1.459893-1.52458-1.459893-.30521
0-.81341.2029-1.11812.4157-.40646.212793-1.00596
0-1.31118.10145-.30472.111343-.40646.527042-.60993.628493-.40646.415205-1.01639
1.0437-1.62582 1.2565-.71167.31425-1.82979.527047-2.13451.527047-2.84618
0-4.15735-2.097796-4.76678-2.097796-.20348
0-.20348.10145-.30522.2128v16.63192c.20347.41471.50819.72946.8134
1.0442.71117.52655 1.31118 1.15505 2.02235
1.77365.10173.11085.10173.11085.40645.11085.60993 0 2.74443-1.57075
2.84617-1.57075.20298 0 .40645.31375.40645.62849 0
.2128-.10174.31475-.20348.4157-.71117.52655-1.52457.94225-2.13401
1.35795-1.72805.94225-4.66554 3.45624-4.97025 3.45624-.20348
0-4.7772-4.08473-5.48837-4.08473-.30521 0-2.02284 1.57075-2.22582 1.57075-.40695
0-.50819-.4157-.50819-.6275 0-.51764 2.32706-2.50409
2.73401-2.81883V33.26333c-.10174-.100953.10124-1.986445-1.00646-1.986445-.30472
0-1.01639.628498-1.52458.831398-.30472.111348-.71117-.2029-.91465
0-.71167.425597-1.42284 1.15505-2.13451
1.469298-.60993.2128-1.72756.4157-1.93103.4157-2.83575
0-4.5638-2.0879-4.86852-2.0879-.20348
0-.40646.10146-.40646.4157v16.53047c.30471.31376.40645.6285.71117.94225.8134.6285
2.33798 1.98645 2.64269 1.98645.20347 0 2.63277-1.67269 2.83575-1.67269.30521 0
.60993.31475.60993.51765 0 .4256-1.11812.94225-1.11812
1.0442-1.52458.8413-2.83575 1.78355-4.25859 2.7258-.20348.10096-1.93103
1.57174-2.23625 1.57174-.20298 0-4.76678-4.08572-5.47795-4.08572-.20348
0-1.93153 1.6727-2.23624 1.6727-.20348 0-.50819-.4157-.50819-.62751 0-.73044
2.33748-2.30119
2.74443-3.13259l-.1017-17.47273c-.10174-.10145-.10174-.31425-.20348-.51715
0-.2128-.40645-.52705-.60993-.52705-.304714 0-1.422835.8314-1.72755.8314-.30521
0-.50819-.4157-.50819-.51715 0-.31425.50819-.62849.71117-.84129 1.423335-1.14515
2.744435-2.5031 4.065535-3.65864.29479-.31425.90472-.72995 1.108196-.72995.71117
0 2.23575 1.57124 2.23575 1.67269zm309.62079-11.087778c0 .313753-1.93153
2.087402-1.93153
2.40165v8.27043l.40695.415698h4.57372c.40695-.212798.91514-.4157
1.11762-.4157.50819 0 .8139.31425.8139.628498 0 1.56085-3.25263 4.287143-3.55734
4.388593-1.01639.313754-2.33848.313754-3.1504
1.15505v15.891574c.10124.527542.10124 1.055084.40596
1.470783.20347.211808.61042.516654.81291.830408.30571.212798.71166.73935
1.11762.73935.50819 0 2.135-1.671704 2.43971-1.671704.30571 0
.60943.313754.60943.6186 0 .313754-.81192.841295-1.11763
1.053104-.10124.101945-.20249.314743-.40695.4157-1.72706 1.256993-5.17324
3.871937-5.37572 3.871937-.40695
0-1.52458-1.35795-1.72805-1.469793-.50819-.313753-1.21986-.729452-1.72805-1.14515-.81291-.628498-1.11763-.942252-1.72706-.942252-1.01638
0-1.11862 1.458905-1.83029 1.458905-.30472 0-.60943-.313753-.60943-.627507
0-.4157 2.54096-2.818835
2.94791-3.233544l-.10224-17.158962c-.30472-.942745-.81291-.729452-1.11862-.729452-.30372
0-1.21887 0-1.62582.100955-.59951.10145-1.41242.729948-1.61589.729948-.40695
0-1.01639-.51715-.71167-1.145152h-.60943c-.40695.20241-1.11862.83091-1.11862
1.14516V51.0508c0 .2029.8139 1.35795 1.01638 1.35795.30571 0 1.52458-1.044196
1.83028-1.044196.30471 0 .50819.304846.50819.516654 0 .629487-3.25263
2.71689-3.25263 2.71689-.91514.841295-2.54096 2.412043-2.84568 2.412043-.20348
0-.61043-.4157-.8139-.62849-1.11763-1.15505-1.71714-2.82774-2.83476-3.55719l-6.90228
4.18569c-1.01638-.4157-3.55734-3.24344-4.26801-3.24344-.30571 0-1.62582
1.35894-1.93153 1.35894-.50819 0-.50819-.4157-.50819-.52754 0-.6186
2.6422-2.81784
2.84667-2.9287V34.52033c-.30571-1.044196-.61043-1.35795-1.42334-1.35795-.20347
0-.91514.313754-1.11762.313754-.30571 0-.50819-.313754-.8139-.313754-.20249
0-1.1077.830903-1.71714
1.14515-1.22085.527048-1.32209.628498-2.33848.628498-2.23525
0-2.94791-1.145646-4.87844-2.087897-.10224.10096-.20348
0-.20348.31425v16.20583c.10124.31376 0 .52754.20348.73935.91415.94324 2.74443
2.61495 3.04915 2.61495.40596 0 2.64319-1.6717 2.84567-1.6717.30571 0
.50819.31376.50819.51666 0 .8413-2.74344 2.09829-2.74344
2.09829-.8139.51666-1.93153 1.14515-2.74543 1.87461-.60944.42659-1.51366
1.36884-1.81838 1.36884-.60943 0-4.37124-3.98279-5.38762-3.98279-.60943
0-2.13401 1.56976-2.33649 1.56976-.19355 0-.6005-.4157-.6005-.6275 0-.31474
1.81936-1.98743 2.73451-2.81784V34.41888c-.10125-.11135
0-2.310594-.91515-2.310594-.30471 0-1.41241.94225-1.61589.94225-.30472
0-.60943-.415203-.60943-.516653 0-.527047 2.73352-2.513494
2.93699-2.726292.81291-.72994 1.62681-1.4594
2.54096-2.30069.10224-.10145.20348-.2029.50819-.2029.20348 0
.5082.31425.91415.6285.30571.20241.8139.6285 1.22085 1.14515.40596.31425.81192
1.78404 1.61589 1.78404.91415 0 3.35288-3.14199 4.16678-3.14199.10125 0 1.8293
2.61495 3.65859 2.61495 1.20993 0 1.9216-1.98644 2.53103-1.98644.20347 0
.50819.2128.50819.52705 0 1.2466-.81291 1.56036-1.01639 2.9287 0
0-.10124.10145.20348.10145.50819 0 5.18415-3.77048 5.69234-3.77048.80199 0
2.22532 2.41254 2.22532 2.72679.10124.51666.304715 1.24661.40695 1.87461l.10124
19.04396c0 .2029.60943 1.35795 1.218866 1.35795.915147 0 3.04915-1.77365
3.35486-2.0874l-.10124-17.15896c-.10223-.4157-.10223-1.15554-.8139-1.15554-.304714
0-1.01638.6285-1.3211.6285-.304714 0-.610423-.4157-.610423-.6285 0-.2024
5.174225-4.60139 5.3777-4.60139.202483 0 2.845675 3.66904 4.065534 3.66904.30472
0 2.23525-1.2565 3.15039-1.99634.80298-.72994 1.81937-1.2466
2.73352-1.67269.20446-.10095.40695-.31375.50819-.51665v-4.2872c-.10124-.21279-.40596-.52704-.40596-.84129
0-.4157 2.33748-1.77365 2.94692-2.08789 1.11861-.73984 2.135-1.78354
3.44617-2.82774.60943-.52704 1.01638-1.15505 1.52457-1.15505.40695 0
.60943.4256.60943.52705zm-145.26145.94225s.19355.2029.49826.2029c1.01638 0
2.43971-1.2466 2.6422-1.2466.20347 0 .71166.10145.71166.415203 0 .31425-.91415
1.571243-1.42234 1.986942-2.03277 2.0874-3.34494 3.03014-5.37771 3.03014-1.93053
0-4.16677-1.6722-4.36926-1.6722-.30571 0-.71266.52704-1.00646.52704-.20348
0-.5082-.4157-.71167-.72995.80298-.8413 5.071-4.61129 5.3767-4.61129.71067 0
.91514 1.57075 3.65858 2.09779zm-126.99682-1.469297c1.3211.94225 1.61589 1.15505
2.83575 1.15505.30471 0 .91464-.100957 1.3211-.31425.30521-.212798 1.01638-.8408
1.32159-.8408.20298 0 .60943.111348.60943.425596 0 .628498-2.74394
3.242947-2.94742
3.344397-.40646.31425-.91465.831398-1.42284.942746-1.61589.415204-1.1077.516654-2.32756.516654-2.6427
0-3.76082-1.56085-4.57373-1.56085-.20348 0-.71167.4157-.91465.4157-.40645
0-.71167-.4157-.71167-.6285 0-.212797 1.11812-1.155048 1.42284-1.35795
1.32159-1.155542 3.65908-3.24344 3.96429-3.24344.20298 0 .81291.831398 1.42284
1.145647zm205.6653-2.402146c0 .31425-.30571 2.3007-.30571
2.61495v23.9492c-.10124 1.36884-1.32011 3.3543-2.33649
4.08474-.5082.4157-3.03923 1.77365-4.05561 1.77365-.30571
0-.71167-.4157-.71167-.73044
0-.20191.20347-.4157.30472-.6275.30571-.51665.50819-1.04419.60943-1.57174V19.87486c.20446-.628.30571-1.357948.40695-1.986445
0-1.469298 4.05561-4.71274 5.17323-4.71274.40695 0
.91514.527047.91514.841296zm-131.2559-2.19924c0 .31425-.60993.8413-.60993
1.35795-.10174.8413-.20298 2.7263-.20298 3.04054v24.9934c-.10174.94225-.50819
1.8845-.81341 2.7258-.40646 1.0442-2.13451 2.50409-3.15089
2.92969-.91465.4157-2.4288.8314-2.73402.8314-.40646 0-.40646-.4157-.40646-.51764
0-.2128.60993-.94225.8129-1.35795V32.73629c-.40646-.516654-1.52458-.415204-2.03277-.415204-1.3211
0-1.52458 0-3.25213.415204-.50819.111842-1.3216.628497-1.72805
1.256994-.49777.527047-.80298 2.513494-1.41242 2.513494-.71167
0-.50819-.841296-.50819-1.043702
0-.213293.20298-1.155544.20298-1.672693.40645-2.199245 1.51465-5.543642
4.46206-6.699186.81291-.4157 2.13451-.527047 3.25213-.527047.30521 0
1.01638-.303858
1.11812-.729454v-7.530584c0-.314248.10174-.4157.10174-.628497-.10173-.942746.50819-1.884996.91465-2.81735.6-1.571243
4.36032-3.45624 5.37671-3.45624.20347 0
.60993.10145.60993.4157zm68.22027-1.04419c-.50819.6285-1.42334 1.4698-1.42334
1.77365v37.76426c0 .11086.40695 1.35795.91514 1.35795.20248 0 2.02185-1.67269
2.32656-1.67269.30571 0 .60943.52656.60943.6285 0 .31376-.91415.94225-1.11763
1.15505-1.1077.8314-5.98614 4.28764-6.29086 4.28764-.20348
0-.20348-.10095-.30571-.21378-.40596-.51665-2.32657-3.44535-2.93699-3.44535-1.01638
0-1.42234 1.4599-2.03277 1.4599-.30472 0-.71167-.31474-.71167-.51665 0-.62948
2.74443-2.61494
3.25262-3.24443v-32.7462c-.10124-.10145-.10124-.4152-.30471-.51665-.10124-.2128-.40695-.42559-.60943-.52704-.10224-.10145-.10224
0-.10224-.31425 0-.4157 1.9206-1.35795 2.32755-1.57075.20347-.2029.60943-.4157
1.01638-.6285 1.01638-.72995 4.67496-3.44585 4.67496-3.44585.30571 0
.50819.2024.71266.4152zm146.68379-3.97289c0 .4157-.61043.72995-.91415
1.257-1.32209 1.57075-2.53103 3.24295-3.95437 4.91515v18.20266c0
.51715.20348.6285.60944.6285.71266 0 1.01638-.62849 1.61589-.94225.50819-.31425
1.11862-.6285 1.72904-1.05409.10124-.10145 1.93053-1.8751 2.54096-1.8751.20248 0
.30372 0 .50819.10145 1.11762.94225 2.94692 3.24295 4.25809 3.24295 1.01638 0
2.03277-1.78355 2.6422-1.78355.30571 0 .40695.31425.40695.4256 0 .51666-1.82929
1.885-2.23624 2.3007-.30472.31425-.81291.6285-1.21986
1.14516v17.99976c.30571.6186 1.01638 1.14614 1.01638 1.4599 0 .52755-2.73352
1.57075-2.93699 1.67171-2.54096 1.47078-5.2854 3.9729-5.89483
6.80163-.20348.52655-.10124 1.77365-.10124 2.0874 0 1.88549.10124 3.76999
2.94691 5.34173.61042.4157 1.93053.4157 2.23624.4157 2.03276 0 4.15685-1.77365
4.15685-3.77098 0-1.4589-1.11763-2.9188-2.73352-2.9188-2.23724 0 .10124
2.61495-2.03277 2.61495-.91514 0-1.11862-.73935-1.11862-1.36884 0-1.55986
2.23624-2.3002 2.94691-2.3002 2.22631 0 4.05561 1.67269 4.05561 3.87194 0
3.3444-2.94692 4.91515-5.47795 4.91515-2.23625
0-4.7772-1.25699-5.79359-4.18569-.20248-.51764-.39603-1.35894-.39603-1.56085v-1.98645c.19355-1.99635
1.31117-4.18569
2.93699-5.96924V34.83458c.10124-.729947-1.52458-2.412043-2.13401-2.412043-.40695
0-2.22533 1.15505-2.32756 1.367847l.10223 17.260413c0 .2029.60943.932353
1.01638.932353.30372 0 .80199-.4157 1.1077-.4157.20248 0
.60943.2128.60943.527543 0 .201912-3.03923 2.816856-4.66504
4.286648-.10124.10195-.30571.2128-.50819.2128-.40695
0-3.76082-3.66805-4.16678-3.66805-.49827 0-1.9216 1.78355-2.32855 1.78355-.30472
0-.50819-.21379-.50819-.52754 0-.62849 2.73451-2.81784
3.03922-3.02965V18.71982c-.20248-.4157-.90522-1.2466-.90522-1.56085
0-.2128.10223-.31425.20447-.42609 3.34295-1.98645 6.49433-4.70235
8.92313-7.94579.50819-.729454 1.72805-2.614945 2.13401-2.614945.20447 0
.61042.314247.61042.628496zm-365.9591.94275c2.64269 2.9287 3.75039 5.74654
3.75039 8.88854 0 5.0166-4.05511 8.99988-4.05511 9.51654 0 1.15555 3.95387
2.41254 4.25858 2.41254.60993 0 1.93103-2.09829
2.23624-2.19974.20298.10145.50819.31425.50819.6285 0 .72995-2.94791
3.44585-2.94791 3.65914v18.51641c.20347.6285.91514 1.4599.91514 1.6727 0
.52656-1.01639.52656-1.01639.52656-.20347
0-3.14096-.21181-3.44567-.21181-3.04915 0-6.29135.10096-9.3405
1.88451-.91514.51665-3.55734 2.5031-3.76082 2.5031-.30471
0-2.32755-1.56085-3.64865-1.98645-2.74444-.94225-3.76082-.94225-5.79359-.94225-1.20944
0-2.02234 0-3.14047.2128-.50819
0-.91465.52754-1.3216.52754-1.62582.20191-3.35387 1.67171-4.25859
3.34341-.60943.94324-.91465 2.40313-.91465 3.55818 0 5.33084 5.27497 8.25954
10.14348 9.61749 0 .11184.10173 0 .10173.31475 0
.4256-.40645.73044-.60993.73044-.29479
0-2.4293-.8314-3.64866-1.2471-3.45561-1.25699-7.30774-4.91514-7.30774-8.47333-.10174-1.78354.10174-1.88549.10174-2.19924
0-.8413 1.01638-3.14249 1.21936-3.55719.30521-.52754.60993-1.35894
1.01638-1.67269.80298-1.04419 1.51465-1.6717 2.53103-2.30119.60943-.41471
1.3211-1.15406 2.03276-1.4688.91464-.4157 2.43922-.94225 3.4556-1.35795
1.71763-.6285 3.03873-.6285 4.66504-.6285.20348 0 2.23624-.10194 3.35436.2128
1.51416.4157 3.03873.8314 4.56331 1.67269.81291.4157 2.1345 1.35795 2.33748
1.35795.30521 0
.60993-.2029.91514-.51665v-27.406c-.30521-.31424-.71166-.94274-.71166-1.25699
0-.94225.81291-1.46929 1.42284-1.46929.71167 0 1.41291.62849 1.41291 1.35794 0
.2128-.60993 1.05409-.80299 1.6722-.20348.62849 0 1.99684 0 2.31108 0
.2024-.20348 2.7159.39653 2.7159.20298 0 .40645-.41521.71117-.52705
1.32159-1.0437 2.43971-2.7159
3.04915-3.7601.10173-.31376.40695-.73985.60993-1.15505.10173-.2029.20347-.51715.30521-.8314V19.1454c-.50819-2.513495-2.74444-6.172635-5.58019-8.159082-.50819-.31425-1.52458-.841294-1.72805-.841294-.30472
0-.71117.31425-1.01638.628497v29.50374c.10174 2.3002-2.23575 4.91515-4.47199
5.74655-.80298.2128-1.81937.8413-2.12408.8413-.30472
0-.71167-.4256-.71167-.74034 0-.20191.8134-.93236
1.01638-1.45891V15.58772c-.20298-.31425.30521-1.35795-.71117-1.35795-.20348
0-1.93103.415698-1.93103.942745v26.878398c-.20347.729453-.50819 1.458905-.91514
1.986447-.30472.52754-.71117 1.044196-1.3211 1.570748-.60993.516654-3.14046
2.088392-4.15685 2.088392-.20347 0-.50819-.4157-.50819-.629487
0-.20191.60943-1.246107.81291-1.874604V33.05053c-.10174-.202406-.50819-.516655-.81291-.516655h-2.4397c-1.52457.202406-3.35387.415204-4.25859
2.188853-.20298.31425-.40645.942747-.50819 1.469794 0
.10145-.20298.212798-.40645.212798-.50819 0-.50819-.628497-.50819-.841296
0-.31425.20347-.94225.20347-1.4594.20298-1.054095.40646-2.199247.91465-3.14199.8129-1.885
2.53053-3.3444 4.25858-3.871446.81291-.31425 1.93103-.31425
2.94741-.628497.10174 0
.40645-.2024.60993-.4152v-8.88853c-.10174-.11184-.10174-.42609-.30472-.52704-.20348-.31425-.8134-.72994-.8134-.94274
0-.31425.50819-.6285.81341-.6285 3.54692-.31425 7.71419-1.57075 11.36285-3.24294
1.11812-.51715 2.13451-1.25699 3.15089-1.88549.91465-.6181 1.62631-1.14515
2.6427-1.98644.20298-.2024 2.93749-3.34439 3.44568-3.34439.40646 0 3.76032
3.03015 3.76032 3.14199zm-2.64268
37.02342v4.91515c-.10124.11185-.30471.31475-.40645.31475-.60993.2128-1.72756.42559-2.03277.42559-.20298
0-.40646-.2128-.50819-.4256v-5.01709c.10173-.2128.20347-.52754.30521-.72946.40645-.11184.91464-.31474
1.21936-.31474.20347 0 1.42283.31475
1.42283.8314zm-.20298-7.53009c.20298.94225.20298 2.51399.20298 2.7258 0 .31475 0
1.4599-.10125 2.18935 0 .11184 0 .31474-.10174.31474-.40645.11086-.91465
0-1.42284.11086-.30522 0-.71167.31475-1.01639.31475-.20348
0-.30521-.21379-.30521-.42559V37.1353c.8134.415204 1.93103 0 2.84617
0l-.10174.10145zm.10173-5.12843v3.24295c-.40695.31424-1.21986.62849-1.42334.62849-.40646
0-1.3211-.4157-1.51416-.6285v-4.3886c.19305-.2128.39653-.52705.70124-.52705.20348
0 2.13451 1.57124 2.23625 1.67269zM177.85719
2.40215c.304717.212797.406454.628496.71117.841294.60993.527048 1.118122 1.145153
1.819367 1.4594 1.422837.739846 3.557342 1.2565 5.285393 1.2565 3.953374 0
7.714192-1.2565 11.668062-1.773648 1.422837-.10145 3.963796-.527047
4.268512-.527047.203477 0 .60993.11184.914648.11184.203475 0 2.134505.31375
3.140962.6181.60993.2128 1.219362.52704 1.82929.94225.60993.42609 1.321598
1.05409 1.82979 1.78404.304716.31424 1.72805 3.13159 1.72805 4.28714v38.27993c0
.31474.10124.42559.202482.62948.203476.31375.610426.52655.915143.84129v.51665c-1.3211.11085-3.9638.11085-4.16728.11085-1.42284
0-5.78317 1.35795-6.49483 1.77365-1.42284.73044-3.65859 2.3002-3.9638
2.3002-.20298
0-2.12409-1.67171-3.34394-2.08741-1.42284-.52754-3.76033-.94225-5.2849-.94225-.90472
0-2.73402.41471-3.54742.52754-3.9638.72846-6.18962 4.1748-6.18962 7.53009 0
1.14515-.10174 1.57075.81291 3.24245 2.63277 4.49054 7.71469 5.33084 11.7698
5.54463.20347.10096.20347.20191.20347.4157 0 .31376 0
.4157-.20348.62751h-2.6427c-1.92061-.4157-4.05511-.94225-5.98614-1.98546-1.62632-.8413-5.072-3.87194-5.072-6.07119
0-.31474-.30472-1.57174-.30472-1.77365 0-4.28763 3.2422-9.41657
8.62884-11.40202.40645-.11185.71166-.4256 1.21986-.52754 1.00596-.2128
2.12408-.6285 3.34394-.6285 3.76032-.10096 4.26851.11184
4.7767-.10096v-37.6623c-.20298-.20241-.30472-.20241-.60944-.20241-.20348
0-1.3216.31375-2.03277.4152-1.52458.21279-4.57373.62849-4.76728.62849-2.43922
0-5.89483-.52705-8.13107-2.7164-.49777-.4256-3.34345-4.60139-3.34345-5.75644
0-.4157 0-.72995.50819-.72995.30472 0 .40645.10145.50819.2029zm26.598677
37.875117v10.661688c-.60993.314743-1.321597.730442-1.829788.730442-.40646
0-2.23575-1.459895-2.33749-1.56184V40.37822c1.01638-1.043206 1.21936-.94225
2.1345-.94225.60943 0 1.42283-.100956
2.03276.841295zm-.101738-1.997334h-4.06554V22.591257l.30472-.10145c.60993.10145
1.32159.212798 1.52457.212798.30521 0 1.21986-.111348
2.23624-.31425V38.27993zm-5.69185-28.347695v39.02027c-.10174.101946-.10174.2128-.40646.2128-.50819
0-.91465-.526553-.91465-.729454V10.044078c.20298-.212798.40645-.212798.60943-.212798.30521
0 .50819 0 .71167.100953zm5.79358 3.669038v6.587838c-.60993 1.256995-1.52458
1.145153-2.43972 1.145153-.60944 0-.91465
0-1.72756-.516655V9.628378c.20298-.111348.30472-.212798.60993-.212798 2.23574 0
3.55734 2.513494 3.55734 4.185692zm118.76401-7.64193c1.72805.942744 6.19954
2.72629 8.73057 2.72629.20347 0 1.72805-.314248 2.64319-.739844.71166-.31425
2.03276-1.4594 2.23624-1.4594.30472 0 .60943.314247.60943.51715 0 .94225-4.26901
3.455742-5.28539 4.39849v17.777065c.10224.527046.50819 1.054093.50819 1.368342 0
.2024-.40595.94225-.50819 1.35795l.10224 17.99036c.10124 0 0
.10095.30472.10095.91415 0 2.74444-2.40215 3.15039-3.03064.91515-1.257
1.3211-3.24245 1.72805-4.49945.10125-.4157.40695-.4157.71167-.4157.60943 0
.50819.2128.50819.72945 0 2.513-2.03277 7.01343-3.96429
8.78708-.50819.52754-2.54096 2.30119-2.54096 2.82774v11.50299c-.30471
2.30119-1.61589 4.60238-3.95337 4.60238-1.21986 0-3.15039-.73044-3.15039-2.50409
0-.74034.20249-1.57075 1.32011-1.57075.61043 0 1.11862.2029 1.11862.94324 0
.72846-.50819.51665-1.11862 1.14416.10223.73044 1.32209.94225 1.72904.94225
1.11762 0 2.13401-1.25601
2.6422-2.40116V55.54034c-.10124-.100955-.30571-.313753-.50819-.313753-.30571
0-.60944.212797-.71167.212797-2.33749.41471-3.45511 1.044195-5.28539
1.044195-3.44519
0-7.81544-1.4599-11.16037-4.91614-1.93054-1.98645-3.86107-4.91614-4.67497-7.53009-.30472-1.257-.81291-2.71689-.81291-3.97389
0-.31277-.30472-1.98546-.30472-2.19925
0-.31376.10124-.31376.10124-4.07385.10124-.52705.20347-1.15505.20347-1.6821.20347-1.2466.61042-2.61494.91415-3.97339
1.11861-3.24295 2.84666-7.00305
5.38762-10.04359.10124-.10145.10124-.2029.10124-.30435 1.1077-1.15505
4.76727-5.65499 5.78366-5.65499.20347 0 .50819.2128.50819.4152 0 .21279-3.04915
3.77048-4.57373 7.42913-.91415 2.09779-1.42234 3.87144-1.81937 5.96973-.40695
1.98644-.50819 6.16224-.50819 6.47649 0 .21279.10124 2.09779.10124 2.41204 0
.2024.10124 2.9287.40695 4.38859.10124.73935.59951 1.46979.70075 2.30119 1.32209
6.17214 7.21692 10.35684 12.18667 10.35684.20347 0 2.13401-.10096
3.25262-.4157.30472-.10096.50819-.31276.71167-.62751v-19.1454c-.40695-.2029-.71167-1.04371-.71167-1.257
0-.31375.50819-.8309.71166-1.2565V12.65902c-.10124-.11184-.40695-.527045-.60943-.527045-.30571
0-3.15138.527046-3.35486.527046-4.26802
0-10.35639-3.45623-13.90381-5.54413-1.32209-.72995-3.15039-1.57075-4.37124-2.09779-1.32011-.51715-3.64866-1.2466-5.071-1.2466-3.25262
0-6.0983 2.3007-6.0983 5.95934 0 2.0879 1.62681 4.91564 4.57373
5.95935.20348.10145.50819.4157.61043.6285-.10224.2128-.30571.41521-.61043.41521-.61043
0-2.23624-1.0437-2.54096-1.2565-2.22632-1.35795-3.2427-3.86154-3.2427-5.95934
0-2.81784 1.51465-5.64558 4.86951-7.21633.30372-.10145.60943-.52704
1.11762-.62849 2.13401-.83091 4.15685-1.2565 6.29085-1.2565 4.87943 0 9.95142
3.04054 14.81895 5.54364zM22.22842 5.22989c.71117.628 1.52458 1.35795 2.43922
1.77365 1.01639.527044 2.43922.94225 3.35387.94225 1.81937 0 3.34394-1.77365
3.750398-1.77365.203476 0 .508193.2128.508193.4157 0
.527046-.71117.942744-1.01638 1.35795-2.32706 2.09829-4.86802 3.770486-7.206
3.770486-3.44568
0-5.27497-1.78404-9.03579-4.60139l-.60943-.31425c-1.21986-.729452-2.73401-1.672197-3.85213-2.199244-1.11812-.415698-2.64269-.830902-3.76081-.830902-3.44568
0-5.78316 2.188853-5.78316 5.85789 0 1.56085.60993 2.716395 1.42284
3.861546.30522.31425 2.73402 1.570748 2.73402 2.199245 0
.52705-.50819.52705-.50819.52705-.70124
0-3.2422-2.30069-3.34394-2.61494-.20298-.31425-.71117-.84129-.81291-1.35795C0
10.45929 0 10.77353 0 9.62838 0 3.456238 6.49483 0 11.271534 0c3.34394 0
8.121142 3.030643 10.956892 5.229888z"/></defs><use fill="#2674A5"
fill-rule="evenodd" xlink:href="#a"/></svg>
</div>
				<div id="topAd">	<img src="https://bdtruth.com.au/bannerAd/banner1.gif" alt="" width="468" height="60" />
</div>

			</div>
		</div>		 
	</div>
	</div>

	<div id="navBarContainer">
		<div id="nav">
			<ul>
				<li><a href="https://bdtruth.com.au/main"><span>Home</span></a></li>
				<li><a href="https://bdtruth.com.au/main/news/latest"><span>News</span></a></li>
				<li><a href="https://bdtruth.com.au/main/classifieds"><span>Classifieds</span></a></li>

								<!--li><a href="https://bdtruth.com.au/main/user/subscribe"><span>Subscribe</span></a></li-->
				<li><a href="https://bdtruth.com.au/main/user/subscribe/online"><span>Subscribe</span></a></li>
				

				<li><a href="https://bdtruth.com.au/main/archive"><span>Read Online</span></a></li>
				<li><a href="https://bdtruth.com.au/main/pages/advertise"><span>Advertise</span></a></li> 
				<li><a href="https://bdtruth.com.au/main/pages/contact"><span>Contact Us</span></a></li>
				
			</ul>

			<div id="stretchItPls">
			<script>
			
			//google search engine
			  (function() {
				var cx = '016119786950640469461:_tmt2fp0q_q';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();

			  function executeQuery() {
				var input = document.getElementById('cse-search-input-box-id');
				var element = google.search.cse.element.getElement('searchresults-only0');
				if (input.value == '') {
				  element.clearAllResults();
				} else {
				  element.execute(input.value);
					document.getElementById("googleSearch").style.display = "block";
				}
				return false;
			  }
			
			</script>
			</div>	

			<form id="searchBox" method="post" action="https://bdtruth.com.au/main/news/search" onsubmit="return executeQuery();">
				<input type="hidden" name="search" />
				<input type="search" name="q" placeholder="Search all bdtruth.com.au" id="cse-search-input-box-id" />
				<button type="submit"><span>Search</span></button>
			</form>
		</div>
	</div>

	<div id="middleContainer">
		<div id="actionNav">
			<a href="https://bdtruth.com.au/main/user/subscribe/online">
				<span>Subscribe</span>
				<!--span>For online or print. Or view our rates.</span-->
				<span>To the online edition. Or view our rates.</span>
			</a>
			<a href="https://bdtruth.com.au/main/archive">
				<span>Read</span>
				<span>The digital edition in our online archive.</span>
			</a>
			<a href="https://bdtruth.com.au/main/classifieds">
				<span>Place</span>
				<span>A classified, or view our rates and terms.</span>
			</a>
			<a href="http://bdtsales.com" rel="noopener">
				<span>Purchase</span>
				<span>Prints and one off digital edition copies.</span>
			</a>
		</div>

		<div id="main">
		
		<div id="googleSearch">
			<span> 
				<a
href="javascript:void(0);"
onclick="javascript:document.getElementById('googleSearch').style.display='none';"> Close search results</a>
			</span>
			<!--gcse:searchresults-only></gcse:searchresults-only-->
			<div class="gcse-searchresults-only"></div>	
		</div>
<div id="content" class="withSidebar">
    <div class="newsArticle">
	    <h2>Coulton spruiks loose change</h2>
	    <p class="date"><em>Saturday, 6th November, 2021</em></p>
	    
        <p><em>By Jack Marx</em></p>
                    	<p>Federal Member for Parkes, Mark Coulton, walked the streets of Broken Hill this week, gloating about the state of our footpaths, for which he believes he deserves credit. <br />&#8220;It&#8217;s fantastic to see most of these footpaths now complete, improving pedestrian safety and accessibility, particularly for those with mobility issues,&#8221; he said. <br />&#8220;This is exactly the type of work the Federal Government is pleased to support &#8211; to create local job opportunities, while delivering lasting benefits.&#8221;<br />Coulton says our streets are now tolerable to local pedestrians thanks to the Federal Government&#8217;s Local Roads and Community Infrastructure (LRCI) funding, which he reckons showered Broken Hill in capital for which we should be grateful. <br />&#8220;The LRCI program has proven to be a huge success for our local communities, with councils able to use these funds for projects that they otherwise wouldn&#8217;t have the capacity to undertake,&#8221; he said.<br />&#8220;Broken Hill City Council received $310,580 under the first phase of the LRCI program to revamp the footpaths along Blende Street, and an additional $666,521 in Phase 2 for the construction of bicycle and walking paths in Patton, Rakow, Uranium, O&#8217;Neill and Brooks streets.&#8221;<br />What&#8217;s more, a bonus $621,160 was thrown at us in Phase 3, taking our total gift from the Federal Government to a &#8216;whopping&#8217; $1,598,261. Not bad.<br />But a closer look at the $2.5 billion LRCI program shows that Broken Hill, far from being buried in a deluge of riches, has in fact been thrown little more than chickenfeed.<br />Over the three phases of the program, for example: Cessnock in the Hunter Valley, with a population comparable to that of Broken Hill, received $6,083,279; the little Shire of Cook, in Queensland, clinging on to its 4500 residents, got $4,808938; and the Shire of Bland, home to no more than 6000 souls, received $6,939,684, more than four times the amount received by Broken Hill, a city with a population <br />three times that of Bland. <br />These are not cities and towns cherrypicked for dramatic effect &#8211; to read the list of LRCI funding recipients through Broken Hill eyes is like being beaten up by a procession of kids much smaller, but many times richer, than yourself. One can&#8217;t help but wonder whether we&#8217;re not being &#8216;rewarded&#8217; for giving the Nationals a paltry 9.4 percent of first preference votes back in 2019.<br />Of course, Broken Hill Mayor Darriea Turley AM thanked Coulton for the Federal Government support, because it&#8217;s not wise to bite the hand that may one day, actually, feed. <br />&#8220;We&#8217;re very pleased to partner with the Government in delivering safe, accessible infrastructure in our community,&#8221; she said. <br />At <em>Barrier Truth</em>, as in Broken Hill, we accept as true the maxim that you give back in kind.<br />Mr Coulton will always be welcome on the streets of Broken Hill. <br />And should he trip on an uneven portion of footpath and land flat on his face, we will cheerfully donate $1.60 toward his medical bills.<br /><br /></p>
                <p><strong>Please 
                <a href="https://bdtruth.com.au/main/user/login">log in</a> to read the whole article.</a></strong></p>
            
        </div>
</div>
<div id="sidebar">















<div id="sidebarTopRow">
	<div id="unsociableMedia">
		<iframe src="https://www.facebook.com/v2.8/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;container_width=1024&amp;width=317&amp;height=70&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fbarriertruth&amp;locale=en_GB&amp;sdk=joey&amp;show_facepile=false&amp;small_header=false&amp;tabs=timeline" class="facebookThingThatBreaksMyPage"></iframe>	
		<div>
			<a href="https://twitter.com/bdtruth?lang=en"><span>Follow @BDTruth on twitter</span></a>
			<a href="https://www.facebook.com/barriertruth/"><span>Facebook</span></a>
			<a href="https://bdtruth.com.au/main/news/rss/feed.xml"><span>Subscribe to our RSS feed</span></a>
			<a href="https://bdtruth.com.au/main/pages/contact"><span>Contact us by email</span></a>
			<a href="tel:0880872354"><span>Call us now on (08) 8087 2354</span></a>
		</div>
	</div>

	<!-- le debug div (tm) <div style="background-color: red; height: 150px; min-width: 315px;"></div-->
	<style>
		div.deliveryPromo {
			border-color: #AE0000;
			padding: 5px;
			text-align: center;
			}

		div.deliveryPromo h2 {
			background-color: #AE0000;
			color: rgba(255,255,255,0.97);
		}
		div.deliveryPromo img {
			width:76px;
			height: 115px;
			box-shadow: 1px 1px 2px #AAA;
		}
		div.deliveryPromo a.button {
			/*background: linear-gradient(rgba(0, 155, 83, 0.6), #009b53);*/
			background: linear-gradient(rgba(225, 50, 80, 0.6), #AE0000);
			width: initial;
			}
		div.deliveryPromo div {
			text-align: center;
		}
	</style>
	<div class="deliveryPromo">
		<h2>The Barrier Truth</h2>
		<!--img src="https://bdtruth.com.au/images/icon-paper-large.png" alt="have your
		bdt delivered" /-->
		<!--p>Have the paper delivered to your door every day for only
		<strong>$9.60</strong> ($9.00 pension rate) per week.</p>
		<p><em>Local delivery only.</em></p-->
		<!--a class="button"
href="https://bdtruth.com.au/main/user/subscribe/delivery">Click Here for more
info</a-->
		<p>Due to the COVID-19 crisis, we've had to scale back.</p>
		
		<p>We're now publishing twice a week on <strong>Wednesday and Saturday.</strong></p>
		<div><a class="button"
href="https://bdtruth.com.au/main/news/article/11923-Barrier-Truth-once-a-week.html">Click
here to read all about it</a></div>
	</div>
</div>


</div>

	
	</div>
</div>	  

<div id="footContainer">
	<div id="footContent">
		<div id="footColLeft">
			<img src="https://bdtruth.com.au/coverThumbnail/2021-11-06-15.jpg"
				 width="139" height="200" alt="today's paper" />	
			<div class="weather nice">
		<span class="wIcon sunny"></span>
        <span class="temp">24.9&#176;C</span>
        <span class="observations">03:00 pm</span>
        <span class="forecast"></span>
</div>

		</div>
		<div id="footColRight">
			<div id="footCurrEdInfo">
			<h2>Current edition</h2>
				<span>Saturday 6 November</span>
				<span><a href="http://bdtsales.com/">Click here to buy a digital copy</a></span>
			</div>	
			<div id="footNav"><ul>
	<li>Read online</li>
	<li><a href="https://bdtruth.com.au/main">Today's news</a></li>
	<li><a href="https://bdtruth.com.au/main/news/archive">Past news</a></li>
	<li><a href="https://bdtruth.com.au/main/archive">Digital edition</a></li>
</ul>

<ul>
	<li>Advertise with us</li>
	<li><a href="https://bdtruth.com.au/main/classifieds">Place a classified</a></li>
	<li><a href="https://bdtruth.com.au/main/pages/advertise">Circulation info</a></li>
	<li><a href="https://bdtruth.com.au/main/pages/contact">Advertising info</a></li>
</ul>

<ul>
	<li>Subscribe for</li>
	<li><a href="https://bdtruth.com.au/main/user/subscribe/online">Our digital edition</a></li>
	<li><a href="https://bdtruth.com.au/main/user/subscribe/delivery">Our print edition</a></li>
	<li><a href="https://bdtruth.com.au/main/user/subscribe">View prices</a></li>
</ul>

<ul>
	<li>Website help</li>				
	<li><a href="https://bdtruth.com.au/main/pages/tos">Terms of use</a></li>
	<li><a href="https://bdtruth.com.au/main/user/forgotpass">Forgotten passwords</a></li>
	<li><a href="">Registration issues</a></li>
</ul>

<ul>
	<li>Contact us</li>				
	<li><a href="https://bdtruth.com.au/main/pages/contact">Office location</a></li>
	<li><a href="https://bdtruth.com.au/main/pages/contact">Phone numbers</a></li>
	<li><a href="https://bdtruth.com.au/main/pages/contact">Send an online enquiry</a></li>
</ul>

</div>
		</div>
	</div>
	<div id="footInfo">
			&#169; Copyright 2021 Barrier Daily Truth, All Rights Reserved. ABN: 38 684 603 658
	
	</div>
</div>

</div>
</body>
</html>
